{"version":"1.0","type":"link","title":"Classless Inter-Domain Routing - Newikis","description":"Classless Inter-Domain Routing (CIDR) beschreibt ein Verfahren zur effizienteren Nutzung des bestehenden 32-Bit-IP-Adress-Raumes für IPv4. Es wurde 1993 eingeführt (RFC 1518, RFC 1519, RFC 4632), um die Größe von Routingtabellen zu reduzieren und um die verfügbaren Adressbereiche besser auszunutzen.","provider_name":"Newikis","provider_url":"https://newikis.com","cache_age":86400,"thumbnail_url":"https://thumb.wikimedia.org/wikipedia/commons/thumb/7/7b/IP_Address_Match.svg/1280px-IP_Address_Match.svg.png","thumbnail_width":1280,"thumbnail_height":1261}