{"version":"1.0","type":"link","title":"Variable Length Subnet Mask - Newikis","description":"Variable Length of Subnet Mask (VLSM) ist eine Subnetzmaske mit variabler Länge. Sie wurde erstmals 1985 im RFC 950 dokumentiert und 1993 als Classless Inter-Domain Routing (CIDR) im Internet eingeführt (RFC 1518, RFC 1519, seit 2006 abgelöst durch RFC 4632). VLSM ist ein erweitertes Subnetting.…","provider_name":"Newikis","provider_url":"https://newikis.com","cache_age":86400}