{"version":"1.0","type":"link","title":"Extensible Authentication Protocol - Newikis","description":"Extensible Authentication Protocol (EAP) is an authentication framework frequently used in network and internet connections. It is defined in RFC 3748, which made RFC 2284 obsolete, and is updated by RFC 5247. EAP is an authentication framework for providing the transport and usage of material and…","provider_name":"Newikis","provider_url":"https://newikis.com","cache_age":86400}