{"version":"1.0","type":"link","title":"NetLabs - Newikis","description":"NetLabs was a software company that was founded in 1989 to address management of SNMP and CMOT (CMIP over TCP/IP) devices. CMOT was specified in RFC 1095. This RFC was subsequently obsoleted by RFC 1189. RFC 1147 mentions the company and some of its products in a catalog of network management…","provider_name":"Newikis","provider_url":"https://newikis.com","cache_age":86400}