{"version":"1.0","type":"link","title":"Session Description Protocol - Newikis","description":"Session Description Protocol (SDP), es un protocolo para describir los parámetros de inicialización de los flujos multimedia. Corresponde a un protocolo actualmente redactado en el RFC 4566 por la IETF, de los anteriores RFC 2327 de abril de 1998 y RFC 3266 de junio de 2002.","provider_name":"Newikis","provider_url":"https://newikis.com","cache_age":86400}