{"version":"1.0","type":"link","title":"Extensible Authentication Protocol - Newikis","description":"Extensible Authentication Protocol ou EAP est un protocole de communication réseau embarquant de multiples méthodes d'authentification, pouvant être utilisé sur les liaisons point à point (RFC 2284), les réseaux filaires et les réseaux sans fil (RFC 3748, RFC 5247) tels que les réseaux Wi-Fi.","provider_name":"Newikis","provider_url":"https://newikis.com","cache_age":86400}