{"version":"1.0","type":"link","title":"Type of Service - Newikis","description":"Dans le domaine des réseaux informatique, le champ Type of Service (TOS) (Type de service en français) dans l'entête IPv4 a eu plusieurs fonctions au cours de l'évolution de la standardisation IP, et a été défini par 5 RFC (RFC 791, RFC 1122, RFC 1349, RFC 2474 et RFC 3168).","provider_name":"Newikis","provider_url":"https://newikis.com","cache_age":86400}