{"version":"1.0","type":"link","title":"MIME - Newikis","description":"MIME（Multipurpose Internet Mail Extensions、多目的インターネットメール拡張）は、規格上US-ASCIIのテキストしか使用できないインターネットの電子メールでさまざまなフォーマット（書式）を扱えるようにする規格である。RFC 2045、RFC 2046、RFC 2047、RFC 4288、RFC 4289、RFC 2049 で規定されている。","provider_name":"Newikis","provider_url":"https://newikis.com","cache_age":86400}