Vinton Gray Cerf
Część publikacji
Vinton Gray V.G. Cerf Vinton Gray V.G. , Zero Text Length EOF Message , RFC 13, IETF , sierpień 1969, DOI : 10.17487/RFC0013 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , IMP-IMP and HOST-HOST Control Links , RFC 18, IETF , wrzesień 1969, DOI : 10.17487/RFC0018 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , ASCII format for network interchange , STD 80, RFC 20, IETF , październik 1969, DOI : 10.17487/RFC0020 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , Host-host control message formats , RFC 22, IETF , październik 1969, DOI : 10.17487/RFC0022 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , Data transfer protocols , RFC 163, IETF , maj 1971, DOI : 10.17487/RFC0163 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , PARRY encounters the DOCTOR , RFC 439, IETF , styczeń 1973, DOI : 10.17487/RFC0439 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , Twas the night before start-up , RFC 968, IETF , grudzień 1985, DOI : 10.17487/RFC0968 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , Report of the second Ad Hoc Network Management Review Group , RFC 1109, IETF , sierpień 1989, DOI : 10.17487/RFC1109 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , Internet Activities Board , RFC 1120, IETF , wrzesień 1989, DOI : 10.17487/RFC1120 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , Thoughts on the National Research and Education Network , RFC 1167, IETF , lipiec 1990, DOI : 10.17487/RFC1167 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Networks , Scientific American Special Issue on Communications, Computers, and Networks , wrzesień 1991
Guidelines for Internet Measurement Activities , październik 1991
Vinton Gray V.G. Cerf Vinton Gray V.G. , A VIEW FROM THE 21ST CENTURY , RFC 1607, IETF , 1 kwietnia 1994, DOI : 10.17487/RFC1607 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , An Agreement between the Internet Society and Sun Microsystems, Inc. in the Matter of ONC RPC and XDR Protocols , RFC 1790, IETF , kwiecień 1995, DOI : 10.17487/RFC1790 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , I REMEMBER IANA , RFC 2468, IETF , październik 1998, DOI : 10.17487/RFC2468 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , Memo from the Consortium for Slow Commotion Research (CSCR) , RFC 1217, IETF , 1 kwietnia 1991, DOI : 10.17487/RFC1217 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , The Internet is for Everyone , RFC 3271, IETF , kwiecień 2002, DOI : 10.17487/RFC3271 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Jako współautor
Vinton Cerf, Robert Kahn, A Protocol for Packet Network Intercommunication (IEEE Transactions on Communications, maj 1974)
Vinton Gray V.G. Cerf Vinton Gray V.G. , Y. Y. Dalal Y. Y. , C. C. Sunshine C. C. , Specification of Internet Transmission Control Program , RFC 675, IETF , grudzień 1974, DOI : 10.17487/RFC0675 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , Jon J. Postel Jon J. , Mail transition plan , RFC 771, IETF , wrzesień 1980, DOI : 10.17487/RFC0771 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Gray V.G. Cerf Vinton Gray V.G. , K.L. K.L. Mills K.L. K.L. , Explaining the role of GOSIP , RFC 1169, IETF , sierpień 1990, DOI : 10.17487/RFC1169 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
D. D. Clark D. D. , L. L. Chapin L. L. , Vinton Gray V.G. Cerf Vinton Gray V.G. , R. R. Braden R. R. , R. R. Hobby R. R. , Towards the Future Internet Architecture , RFC 1287, IETF , grudzień 1991, DOI : 10.17487/RFC1287 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
S. S. Hardcastle-Kille S. S. , E. E. Huizer E. E. , Vinton Gray V.G. Cerf Vinton Gray V.G. , R. R. Hobby R. R. , S. S. Kent S. S. , A Strategic Plan for Deploying an Internet X.500 Directory Service , RFC 1430, IETF , luty 1993, DOI : 10.17487/RFC1430 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Vinton Cerf & Bob Kahn , Al Gore and the Internet, 2000-09-28
Vinton Cerf et al., Internet Radio Communication System 9 lipca 2002, U.S. Patent 6,418,138
Vinton Cerf et al., System for Distributed Task Execution 3 czerwca 2003, U.S. Patent 6,574,628
Vinton Gray V.G. Cerf Vinton Gray V.G. i inni , Delay-Tolerant Networking Architecture , RFC 4838, IETF , kwiecień 2007, DOI : 10.17487/RFC4838 , ISSN 2070-1721 , OCLC 943595667 (ang. ) .
Linki zewnętrzne
Identyfikatory zewnętrzne: